Problemas y soluciones

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas y soluciones

Mensaje por javikolly el Miér Abr 09, 2008 11:54 pm

Abro este tema de mecanica ya que somos unos pocos aficionados a este mundiyo en este foro y la idea es de que cada uno exponga unos problemas que da un coche (se explican sus caracteristicas) y los demas intentaremos ayudar intentando resolver lo que le pasa, puede ser un problema que este pasando y no sepas de que puede ser o...un problema que paso pero quieres ver si la gente sabria adivinarlo Wink
Bueno venga quien empieza!!
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Jue Abr 10, 2008 2:43 pm

bueno pues yo os cuento el primero , el otro dia , sali del garage con el coche , no iba fino , iba como a trompicones , estaba lloviendo , y de repente en una cuesta arriba se paró, arranco un par de veces pero se volvia a parar hasta que se quedo sin bateria que pudo ser?

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Jue Abr 10, 2008 4:33 pm

Hmm este problema te acaba de pasar o ya lo solucionaste?? por cierto dinos las caracteristicas de tu buga.
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Jue Abr 10, 2008 4:59 pm

motor 1.6 de carburacion , 60kw esta ya solucionado

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Sáb Abr 19, 2008 10:31 pm

No se ya que dices que se quedo sin bateria podria ser algun problema electronica de alternador, bujis, delco... aunque tambien se podria haber parado por mil causas mas pero eso de que se quedo sin bateria me huele a que podria ser de eso.
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Dom Abr 20, 2008 12:03 pm

se quedo sin bateria de intentar arrancarlo , no por otra cosa

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Dom Abr 20, 2008 4:23 pm

Pues eso, algun problema del alternador o contacto de delco, bujias...
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Dom Abr 20, 2008 7:08 pm

el cable de la delco estaba partido

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Dom Abr 20, 2008 11:16 pm

Bieeeeen!! xD en cuanto pueda pongo un problema bastante serio a ver si soys capaces de arreglarlo Wink
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Lun Abr 21, 2008 12:29 am

mientras pones el que dices , os cuento yo otro , es como para reirse pero bueno....una moto , scooter , 49cc (no es la mia xD) se desmonta el bloke motor completo para cambiar el cigueñal y se vuelve a montar , una vez hecho eso , la moto no arranca , si le hechas gasolina directa al cilindro arranca y se para de la misma ....¿problema?(es algo raro de imaginar)

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Sáb Abr 26, 2008 4:37 pm

Hmm nose cualquier tonteria por lo que dices...umm...se te olvido poner el segmento o algo? quizas no apretaste bien la culata...nose cuarentamil cosas o que olvidaste conectar la toma de gasolina...nose xD
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Dom Abr 27, 2008 1:02 am

no se olvido conectar nada , y los segmentos estaban puestos , sin tampoco arrancaria con gasolina directa

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Dom Abr 27, 2008 1:10 pm

Pos no se macho seguro alguna tonteria como dices...tsss
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Dom Abr 27, 2008 1:56 pm

bueno igual l tengo que decir ya que no hay mucha respuesta...

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sifou el Lun Mayo 05, 2008 9:03 pm

Puede que el carburador no funcione bien, puede que haya quedado suciedad en el bloque motor y se haya obstruído...

Salu2.

sifou
Aprendiz
Aprendiz

Cantidad de envíos : 162
Edad : 23
Localización : En las teclas de mi portátil jajaja (Valencia)
Fecha de inscripción : 27/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por qazzaq el Mar Mayo 06, 2008 4:10 am

mierda en algun chicle, tuvos de vacio mal puestos ,tanque sucio,si lleva starer electrico a lo mismo no cierra bien

qazzaq
Nuevo usuario.
Nuevo usuario.

Cantidad de envíos : 55
Edad : 31
Localización : 654321
Fecha de inscripción : 29/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Miér Mayo 07, 2008 12:33 pm

nada , "simplemente" el piston estaba al reves....jajajaja

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por qazzaq el Miér Mayo 07, 2008 4:20 pm

lol..... nunca e provado a poner un piston al reves XD ni se me a dado el caso jejejeje ,es bueno para tenerlo en cuenta y si te diste cuenta y lo solucionaste pues de puta madre Smile

qazzaq
Nuevo usuario.
Nuevo usuario.

Cantidad de envíos : 55
Edad : 31
Localización : 654321
Fecha de inscripción : 29/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Miér Mayo 07, 2008 4:33 pm

Pero..sip-racing te refieres a que el lateral del piston estaba en el lateral de la camisa donde no le corresponde no?
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por qazzaq el Miér Mayo 07, 2008 5:39 pm

los pistones tienen una flechita en la cabeza que te indica que tiene que dar en la lumbrera de escape y le puso el piston con la flecha para el lado contrario xd

qazzaq
Nuevo usuario.
Nuevo usuario.

Cantidad de envíos : 55
Edad : 31
Localización : 654321
Fecha de inscripción : 29/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Miér Mayo 07, 2008 6:18 pm

Si mas o menos lo que decia yo, se de sobra que traen marcas ¬¬
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por qazzaq el Miér Mayo 07, 2008 10:23 pm

XD oki no te enfades que yo lo digo por si acaso xd

qazzaq
Nuevo usuario.
Nuevo usuario.

Cantidad de envíos : 55
Edad : 31
Localización : 654321
Fecha de inscripción : 29/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Jue Mayo 08, 2008 11:44 am

Tranki jajaja bueno señores encuanto pueda sigo yo con otro asunto Wink
Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por javikolly el Vie Mayo 16, 2008 8:23 pm

Bueno pues voy a postear, intentare ponerlo lo mas claro posible:

A ver... el Audi 80 de mi padre con motor 1.8 inyeccion de gasolina da un fallo que es el siguiente, resulta que no carga bateria y cuando vas andando salta el chivato de falta de bateria, otras veces cuando arranca el coche no carga y pegas un aceleron y empieza a cargar, es lago muy raro pero no sabemos que es, mi padre cambio el alternador y tenia los rodamientos en las ultimas pero sorpresa!! despues de cambiarle los rodamientos lo probo y iva igual pero no solo eso sino el otro que compro tambien andaba igual...ya es raro que dos alternadores den el mismo fallo. (el problema no se ha resuelto por falta de tiempo ya que al primer aceleron empieza a cargar y como siempre)

Bueno le ire preguntando a mi padre mas reacciones del coche que el las sabra mejor que yo, si hay algo mas lo añadire Wink y las respuesta me vienen bien cual sea ya que como digo no esta arreglado este problema todavia.

Salu222

javikolly
Admin

Cantidad de envíos : 724
Edad : 25
Localización : Alcalá de Guadaíra-Sevilla
Fecha de inscripción : 21/01/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por sip-racing el Sáb Mayo 17, 2008 3:41 pm

eso es que tu padre le pisa poco al coche y éste pide guerra , claramente. solucion: entrar durante 1/2 hora 3/4hora al Jarama

sip-racing
Admin

Cantidad de envíos : 624
Edad : 28
Localización : Vizcaya
Fecha de inscripción : 19/01/2008

Ver perfil de usuario http://pasaelrato.foroes.org

Volver arriba Ir abajo

Re: Problemas y soluciones

Mensaje por Contenido patrocinado Hoy a las 6:59 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.